It does NOT work with SP1

May 23, 2011 at 8:51 AM

So don't waste your time installing it.

Sep 20, 2011 at 8:46 AM

Thank's the lord it's an open source community. Just compile the source code in VS2010 SP1 and you're good to go!

Jun 27, 2012 at 10:00 PM

It doesn't work either, when i build with Visual studio 2010 SP1.